aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index fc8d6d6..7db4188 100755
--- a/setup.py
+++ b/setup.py
@@ -29,7 +29,7 @@ setup(name = 'ponysay',
url = 'https://github.com/jaseg/ponysay',
packages = ['ponysay'],
package_dir = {'ponysay': 'ponysay'},
- package_data = {'ponysay': ['quotes/*.quotes', 'ponies/*.pony']},
+ package_data = {'ponysay': ['ponies/*.quotes', 'ponies/*.pony']},
entry_points = {'console_scripts': [
'ponysay=ponysay:main',
'ponythink=ponysay:main',