summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index d5e1535..0b1c6a0 100755
--- a/setup.py
+++ b/setup.py
@@ -5,7 +5,7 @@ from pathlib import Path
setup(
name = 'python-mpv',
- version = 'v1.0.1',
+ version = '1.0.1',
py_modules = ['mpv'],
description = 'A python interface to the mpv media player',
long_description = (Path(__file__).parent / 'README.rst').read_text(),