summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 8af6447..a45535c 100644
--- a/setup.py
+++ b/setup.py
@@ -30,7 +30,7 @@ setup(
'Tracker': 'https://gitlab.com/gerbolyze/gerbonara/issues',
},
packages=find_packages(exclude=['tests']),
- install_requires=['click'],
+ install_requires=['click', 'rtree'],
entry_points={
'console_scripts': [
'gerbonara = gerbonara.cli:cli',